/* Tabs ----------------------------------------------- */ #crosscol ul {z-index: 200; padding:0 !important;} #crosscol li:hover {position:relative;} #crosscol ul li {padding:0 !important;} .tabs-outer {z-index:1;} /* Headings ----------------------------------------------- */

lunes, 20 de abril de 2015

SISTEMA APRS --->"OFF"

Bueno dicen que si no es Murphy... son las "meigas" , o la confluencia de ambas.... hoy he subido al monte para subsanar el problema de TX del Equipo ICOM , y me encontrado que hacía TX pero NO sacaba potencia... (ummmmm) , "mal rollo" ....
Pero como de costumbre suelo ir preparado para estas eventualidades... llevaba una TNC-2 + una Yaesu FTL2001 , la instalo .. y funciona sin problemas... dejamos que la ROM se actualice con la información de la EEPROM  y.... perfecto.. en funcionamiento.... puessss... NO

indicativopqtsprimero escuchado - CESTúltimo escuchadoel más lejano(tx => rx)el más lejano en - CEST
ED7YAF-332015-04-18 09:38:382015-04-20 13:22:57IM76AT > IM76JL77.1 km 120°2015-04-20 13:22:57
ED7ZAD-342015-04-20 13:21:122015-04-20 13:25:31IM76AT > IM77OW160.0 km 39°2015-04-20 13:25:31
CN8NY-1012015-04-20 13:24:392015-04-20 13:24:39IM76AT > IM75BS119.5 km 175°2015-04-20 13:24:39

Los paquetes han durado muy.... poco.....vamos... 3 minutos..... con lo cual  "mi gozo en un pozo"... en fín... y eso que previamente antes se había "testeado" en casa.... con lo cual siento el engorro que pudiera ocasionar a los usuarios de este sistema... pero miraré el problema de la ICOM y la conectaré con la WX3IN1 que realmente es más versátil que una TNC2....

73 de EA7DYY(Santi)